test3


※上記の広告は60日以上更新のないWIKIに表示されています。更新することで広告が下部へ移動します。

(config)#router ospf 1
(config-router)#area 1 range 192.168.32.0 255.255.248.0

(config-if)#ip ospf network point-to-point

(config-router)#area 30 nssa default-information-originate

(config-router)#summary-address 172.16.0.0 255.255.248.0

(config)#router ospf 1
(config-router)#network 192.168.30.0 0.0.0.255 area 0

(config)#interface fa0/0
(config-if)#ip ospf retransmit-interval 2

(config)#key chain list
(config-keychain)#key 1
(config-keychain-key)#key-string ping-t

(config)#interface Fa0/0
(config-if)#ip authentication mode eigrp 1 md5
(config-if)#ip authentication key-chain eigrp 1 list

(config)#router eigrp 1
(config-router)#eigrp stub

(config)#ip default-network 192.168.1.0

(config)#router eigrp 100
(config-router)#eigrp stub

(config)#interface Serial 1/0 <--interfaceに設定(ospfとの違い9)
(config-if)#ip summary-address eigrp 100 172.16.0.0 255.255.248.0

(config)#interface fastEthernet 0/0
(config-if)#ip bandwidth-percent eigrp 1 20

ospfは単数eigrpは複数?


 #show ip eigrp topology
 #show ip eigrp topology all-links
 #show ip eigrp neighbors
 #show ip eigrp interfaces